Présentation de la lampe Vintage Sonoff B02-F-A60

Vous aimerez aussi...

4 réponses

  1. EULTOPHE dit :

    Bonjour,
    Suite à la lecture de cet article, j’ai acheté plusieurs lampes de ce type.
    J’ai mis 2,4ghz sur mon routeur, (livebox orange) pour pouvoir connecter les ampoules.
    Ensuite, j’ai allumé et éteins trois fois la lampe, cette dernière clignote mais lorsque je suis sur l’application ewelink, l’ampoule n’est pas trouvée. Je commence à désespérer, j’ai de nombreuses ampoules yeelight et je n’ai jamais eu ce problème.
    Pourriez vous me mettre sur la piste d’une solution ? Merci d’avance

    • technoseb27 dit :

      Bonjour EULTOPHE,
      Des fois le plus simple c’est de s’éloigner de votre routeur pour être vraiment sur d’être sur la bande de fréquence des 2.4 GHz.
      La lampe clignote t’elle pour confirmer qu’elle est bien en mode appairage?
      Bien cordialement
      Sébastien

      • EULTOPHE dit :

        Alors effectivement je suis à plusieurs mètres du routeur et la lampe clignote bien pour l’appairage mais rien n’y fait. 🙂

        • technoseb27 dit :

          Bonjour EULTOPHE,
          Alors après avoir fait quelques recherches, avez-vous essayé de redémarrer votre box Orange et de l’intégrer aussitôt dans l’application?
          Pareil concernant votre box, y a t-il suffisamment de plage concernant votre adresse IP car de base par exemple sur la Freebox la plage est de 192.168.0.1 à 192.168.0.50
          Bien cordialement
          Sébastien

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.